Internetproblem - Internet via UMTS-Stick, Telekomsoftware, angeblich kein Adm.

  • Hallo,

    komme seit neuesten nicht mehr mit meinen Laptop ins Internet. Die Telekomsoftware sagt mir ich sei kein Administrator, obwohl ich mich immer so anmelde. Es hat schon mal funktioniert. Jedoch seit einem Windos Vista Update nicht mehr.

    Nach vielen Versuchen selber das Problem zu lösen, habe ich als letzte Möglichkeit die Recovery Disk eingeschoben. Jedoch ist der Fehler immer noch mit einem jungfreulichen Windows ohne irgend welchem rumgepfusche von mir. Habe nur wieder MS Office aufgespielt. Der Rechner ist von Acer.

    Was kann man da tun? Wie sollte ich vorgehen?

    Gruss

  • Wie gehst du ins Internet?
    LAN oder WLAN?
    Benutzt du feste IP´s oder werden die automarisch vergeben?
    Verwendest du einen Router?

    Erfahrung nennt man die Summe aller unserer Irrtümer.;)
    Thomas Alva Edison


    Beachtet die Bitte melden Sie sich an, um diesen Link zu sehen.

  • Hallo,

    habe mal nachgesehen. Also eigentlich handelt es sich um eine Modemverbindung (Telekom Webnwalk). Denke es ist eine feste IP.

    So wie das ganze verstanden habe, nacht das alles eine Software von Telekom.

    Wahrscheinlich muss man nur wieder in einen unter-unter-Menu irgendwo ein Häckchen setzen oder
    wegnehmen.

    Ich habe in einen anderen Thema für Amistratorrechte etwas gelesen das im in der cmd-Datei den Admin nochmal freischalten soll. Probiere ich jetzt auch noch mal aus, obwohl ich denke dass das eigentlich schon aktiv sein sollte.

    Gruss

  • Wenn man bei Vista seinem Benutzerkonto Adminrechte gibt ist man trotzdem nicht der Administrator.
    Dafür gibt es ein eigenes Administratorkonto das man aber erst aktivieren muss.
    Hier steht wies geht: Bitte melden Sie sich an, um diesen Link zu sehen.


    Mach das mal, melde dich als Admin an und teste dann obs geht.

    Erfahrung nennt man die Summe aller unserer Irrtümer.;)
    Thomas Alva Edison


    Beachtet die Bitte melden Sie sich an, um diesen Link zu sehen.

  • Die Telekomsoftware sagt mir ich sei kein Administrator, obwohl ich mich immer so anmelde. ... Jedoch ist der Fehler immer noch mit einem jungfreulichen Windows ohne irgend welchem rumgepfusche von mir.


    Wenn du dein Laptop eh neu aufgesetzt hast, würde ich dir raten, auf das T-Online Startcenter (ich vermute das meinst du mit Telekomsoftware?) zu verzichten. Das Startcenter ist nicht nur ansich ein miserables Stück Software, es ist auch ein Sicherheitsleck und bremst jeden Rechner aus.


    Unter Vista lässt sich Bitte melden Sie sich an, um diesen Link zu sehen. und mit Bitte melden Sie sich an, um diesen Link zu sehen. lassen sich Mails viel besser verwalten.


    ...Und dein Problem erledigt sich dabei vermutlich auch. ;)

    [FONT="Comic Sans MS"][COLOR="DimGray"] [SIZE="3"]"Wer die Freiheit aufgibt, um Sicherheit zu gewinnen, wird am Ende beides verlieren."[/SIZE]
    Benjamin Franklin
    [/COLOR][/FONT]


    Bitte melden Sie sich an, um diesen Link zu sehen. | [URL="http://www.vorratsdatenspeicherung.de/content/view/46/42/lang,de/"]VORRATSDATENSPEICHERUNG[/URL] | Bitte melden Sie sich an, um diesen Link zu sehen.