PC fährt nicht hoch, bleibt hängen! Nach Austausch von Hardware!

impuls

Erfahrener Benutzer
#1
Tach zusmmen,
habe ein Problem! Bei meinem Bruder fährt der PC nicht mehr hoch! Kurze Problembeschreibung:

In seinem Rechner waren 2 SATA Festplatten angeschlossen! Wobei eine Festplatte hatte er von seinem altem Rechner an den jetzigen angeschlossen, die aber nicht immer erkannt wurde! Mal erkannt, mal nicht! Dementsprechend wollte er das ändern und hat es auf folgendem Weg versucht, das Problem zu lösen:!
Er hat das CD Laufwerk abgemacht und in den Steckplatz (Mainboard) die Festplatte angeschlossen! Seitdem geht garnichts mehr!!!
(ps. Auf dem Mainboard sind 5 SATA Steckplätze vorhanden.)
Alles wieder so angeschlossen wie es war, trotzdem funktioniert nichts mehr! Bios Setup gemacht!! Neue Batterie rein und trotzdem nichts! Der PC bleibt hängen! Und wenn er dann wieder ins BIOS will, muss er die Batterie wieder rausmachen, also Setupen und dann kann auch er auch wieder irgendwann ins BIOS rein! Der Rechner piept aber vorher zwei mal bevor man dann ins BIOS kann.
Also, total komisch!!
Ich habe den selben Rechener! Wir haben die BIOS Setups so eingestellt, wie bei mir! Trotzdem geht nix!! Also echt keine Ahnung mehr!
Ich hoffe Ihr könnt mir helfen!!

DAnke!!!!
 

impuls

Erfahrener Benutzer
#2
Noch etwas als Zusatz!!!

Nach dem das alles war und mein Bruder das CD Laufwerk wieder angeschlossen hat, wurde das Laufwerk im Bios nicht erkannt obwohl das Ding funktioniert hat!! Funktioniert in dem Sinne, dass das Laufwerk auf und zu ging!! Also, echt keine Ahnung! Kabel im Eimer?? Festplatte? Laufwerk!???? woran kanns denn liegen!????

danke nochmal!!
 
Oben