verpixeltes Bild bei neuem SAMSUNG UE46D8080

Status
Nicht offen für weitere Antworten.

mfisch

Neuer Benutzer
#1
Hi Leute!

Habe ein Problem mit meinem neuen Samsung LED D8080 in 46".

Und zwar habe ich, egal auf welchen Sender ich schaue, alle paar Minuten ein kurzes (ca. halbe Sekunde) verpixeltes Bild. Es ist nur ein Teil bzw. ein Streifen vom Bild betroffen, ist aber immer an einer anderen Stelle. Ich habe auch schon alles Mögliche im Menü versucht umzustellen, aber quasi null Erfolg. Signalstärke vom Sateliten ist 87% bei 100% Qualität. Also dürfte es wahrscheinlich nicht am Empfang liegen.

Das Problem ist möglicherweise nur eine Einstellungssache. Leider kennt sich bei dem Gerät noch niemand so 100%ig aus. Auch mein Händler, bei dem ich den Fernseher gekauft habe, weiß relativ wenig über den Fenseher und kann mir in dem Fall überhaupt nicht weiterhelfen. Könnte mir vielleicht jemand 'nen guten Tip geben oder hat jemand eine Idee was das für ein Problem sein könnte?

Lg,
Martin
 

Sini

Administrator
#2
re

Hallo,


Na da hast du aber einen Spitzenhändler ausgesucht wenn er selbst nichts pber das Gerät weiß was er verkauft.

Die Frage ist wie hast du deinen TV mit dem Sat Receiver verbunden?
Mit Scart oder mit HDMI?

Was passiert wenn du eine andere Quelle ausprobierst?
Passiert es auch wenn du DVD schaust oder wenn du etwas spielst?

Bitte versuche mal mehrere Verbindungen wie zb: Scart, Composite oder HDMI und schau ob es dann auch noch Auftritt.

Teste es und melde dich dann wieder.



Mfg:
Pennywise
 

mfisch

Neuer Benutzer
#3
Hi Pennywise!

Danke für deine rasche Antwort. Muss dir rechtgeben, dass ich mir da einen "super" Händler ausgesucht habe, bin ehh total angefressen :-(
Und SAMSUNG kann dazu auch nichts sagen, weil es in Wien zwar den Costumer-Service gibt, aber dort zwei junge Damen sitzen, die wirklich keine Ahnung von irgendwas haben.

Aber irgendwie hoffe ich immer noch, dass es nur eine Einstellungssache ist.......als letzte Alternative würde ich versuchen den Fernseher umzutauschen.

Der Fernseher hat einen eingebauten Receiver DVB-T/C/S, habe somit eigentlich keine Fehlerquelle vom SAT-Receiver weg. Das einzige, was mir noch einfällt, wäre das Antennenkabel von der SAT-Dose zum Fernseher (hat aber beim vorigen Fernseher problemlos funktioniert). Gibt es da möglicherweise spezielle Antennenkabel?
Ein Gedankenansatz wäre auch noch der Cryptoworks-Einschub von Technosat. Vielleicht verträgt der Fernseher den nicht? Werde mir mal einen anderen Einschub ausborgen und ausprobieren.....

Beim DVD-schauen tritt das Problem überhaupt nicht auf.

Hast du eventuell noch einen Idee?

Lg,
Martin
 

Sini

Administrator
#4
re

Hallo,


Bitte kauf dir einen Dämpfungsregler 10DB der kostet wenig bis gar nichts und schließe diesen dazwischen an. Es sollte dein Problem dann beheben.

Treten diese Probleme nur bei verschlüsselte Sender ( ORF1, ORF2 usw. ) auf oder bei allen Sendern?
Versuch es mal mit einem Irdeto Mascom Modul bitte ob es dann besser wird.

Die Hotline kannst du vergessen, da sitzen junge Studenten die alles ablesen aus einem Buch.
Ist traurig für so einen großen Konzern, aber wahr.

Es gibt Antennenkabeln mit einem Filter die dann 120dB haben, diese Filtern eben die ganzen Störungen.
Diese sind dann auch noch vergoldet damit sie besser leiten.

Bitte Teste es, und melde dich wieder.



Mfg:
Pennywise
 

mfisch

Neuer Benutzer
#5
Hallo Pennywise!

Besten Dank für deinen "SUPER-SUPER" Tip. Habe mir einen regelbaren Dämpfungsregler (von 0,5 - 20 db) besorgt und funktioniert jetzt einwandfrei :super:
Signal habe ich jetzt runtergedämpft auf ca. 65%.

Dabei war es gar nicht so einfach den Dämpfungsregler zu bekommen, MM und SATURN hatten ihn gar nicht und die Verkäufer hatten mich sogar ausgelacht.....mit der Begründung, dass es überhaupt nicht möglich sei ein zu starkes Signal zu haben (ich glaube die bräuchten mal 'ne Nachschulung von dir ;))

Hab' den Dämpfungsregler jetzt beim Conrad bekommen, aber eben nur den Verstellbaren. Hat mich unglaubliche 17,90 (!) gekostet. Aber wurscht, hauptsache es funktioniert :daumenhoch:

Nochmals vielen herzlichen Dank,
Martin:danke:
 

Sini

Administrator
#6
re

Hallo,



Na das freut mich aber dass es endlich geklappt hat :zwinker:
Ich verstehe nicht wieso alle auf dieses Modell abfahren. Wahrscheinlich wegen den schmalen Rahmen und der Farbe.

Ich persönlich habe zu Hause folgende Modelle:


  • LE40B553 ( das beste Bild von allen Serien bisher meiner Meinung nach )
  • UE32D5720
  • UE46D6770
Ich muss sagen der 6770 kann dass gleiche wie die 8er Serie ( bis auf 800cmr ) und kostet gerade mal die Hälfte davon.

Ich nehme an du bist aus Österreich, sonst hättest du einen 8090 statt 8080.
In Deutschland nennt sich dass Modell 8090 und in Österreich 8080.





Mfg:
Pennywise
 

mfisch

Neuer Benutzer
#7
Sch.....!
Da hab' ich mich wohl zu früh gefreut!
Am Samstag habe ich Fussball geschaut, und da hat mich fast der Schlag getroffen. Plötzlich ist das verpixelte Bild wieder da. Habe versucht mit dem Dämpfungsregler das Signal mehr bzw. weniger einzustellen.....sinnlos!!! Stunde Null, sch.....! Bin total frustriert!

In der Zwischenzeit haben sich noch andere Schwächen des Fernsehers gezeigt.

1.) Ich kann mich nicht mit dem WEB-Browser über WLAN ins Internet verbinden. Der Fernseher findet zwar meinen Router, aber der lässt mich dann nicht ins Internet. Komischerweise kann ich die am Fernseher vorinstallierten YOUTUBE und GOOGLEMAPS sehr wohl verwenden, die funktionieren einwandfrei (seltsam, die gehen ja auch über meinen Router ins Internet, oder?). Womöglich kann der Fernseher gar nichts dafür. Liegt vielleicht am Router, aber bei dem Frust.....
2.) Das nächste Problem hat der Fernseher mit der von mir über USB angeschlossenen Festplatte. Nur manchmal nimmt der Fernseher auf, manchmal nicht. Sehr unverlässlich! Ich muss dann die Festplatte vom Fernseher trennen, sonst schreibt er die Fehlermeldung "kein Gerät vorhanden". Nach dem neuerlichen Verbinden der Festplatte mit dem TV, funktioniert es wieder (zumindest eine Zeit lang :unglücklich:)
3.) Der Ton setzt manchmal aus (ist zwar nur ein Bruchteil einer Sekunde, ist aber störend).

Hab' mir eigentlich alles ein "bissl" problemloser vorgestellt. Vor allem um den Preis hätte ich mir schon mehr erwartet. Könnte eigentlich mit all den Problemen leben, außer mit dem verpixeltem Bild, das stört mich wahnsinnig. Ich glaube, wenn sich keine Lösung des Problems findet, werde ich versuchen den Fernseher zurück zu geben.

Lg,
Martin
 

Sini

Administrator
#8
re

Hallo,



Leider Gottes muss ich sagen dass ich deswegen schon mehrere Anfragen bekommen habe. Sogar meinen Vorgesetzten betrifft diese Problematik.

Er wird als erstes sein LNB Austauschen, sollte es keine Abhilfe verschaffen es mit einem Dämpfer versuchen.

So wie du den Fehler beschreibst, ist entweder dein Spiegel nicht gut ausgerichtet, oder du solltest dringend deinen LNB Austauschen.

Mein Rat wäre dir den 6770 zuzulegen.
Ein absolut geiles Gerät OHNE Macken und Tücken zu einem moderaten Preis!

Webbrowser, 3-D, PVR, 2-D/3-D Konverter, Apps und vieles mehr, und um einiges günstiger als die 8000er Serie.

Es tut mir Leid dass ich dir da keine weitere Hilfestellung geben kann.




Mfg:
Pennywise
 

mfisch

Neuer Benutzer
#9
Hallo!

Ich habe jetzt noch versucht mein LNB auszutauschen, jedoch ohne Erfolg!
Bin am Samstag zu meinem Händler gefahren und habe den Fernseher umgetauscht, der hat den Fernseher anstandslos zurück genommen und mir einen neuen, lagernden gegeben.
Und siehe da......das neue Stück läuft bis jetzt einwandfrei, ohne nur einmal gepixelt zu haben. Ich hoffe das bleibt so!

Lg,
Martin
 
Status
Nicht offen für weitere Antworten.
Oben