Beiträge von wally

    Da ich mein Netbook Acer Aspire One D150 nur sporadisch (meistens im Urlaub) nutze, es aber trotzdem zwischendurch immer aktuell halte, ist es mir erst am WE beim Aktualisieren von Skype aufgefallen, dass die Webcam vom System verschwunden ist.


    Die Verknüpfung dafür ist zwar da, lässt sich aber nicht öffnen.


    Das Acer-Komponententool zeigt sie mir auch mit Herstellernamen an, die Treiber-Software ist auch aktuell vorhanden, aber wie bekomme ich sie wieder?


    Bin für jede Hilfe dankbar.

    Ich habe einfach nur die Bitte melden Sie sich an, um diesen Link zu sehen. ausgeschaltet (Haken raus), denn in Windows-klassisch kann man Bitte melden Sie sich an, um diesen Link zu sehen. der Fenster usw. nicht verändern.


    Mein Nutzerbild war von Anfang an nicht innerhalb der Startleiste.

    Hallo pennywise,


    erscheint bei dir eigentlich vor dem Herunterfahren keine Meldung?


    Bei mir steht kurzfristig "warten auf Task-Host" und darunter steht auch noch "Erzwingen Herunterfahren"


    Ich musste bisher nur einmal das Herunterfahren erzwingen, nachdem ich den Driver-Detektiv installiert hatte.


    Nach der Deinstallation und Reg-Clean über TuneUp ist der PC innerhalb von 10 Sekunden aus.


    LG
    wally

    Da ich Outlook Express vor etlichen Jahren nur sehr kurz benutzt habe, kenne ich mich mit diesem Programm nicht mehr so aus.


    Ich benutze Thunderbird von Mozilla.
    Die Einstellungen sind immer die gleichen, nämlich dass die wichtigsten Nachrichten (wie Aktivierung usw.) auf dem Server des Providers bleiben und ich diese immer abrufen kann, wenn eine Formatierung anliegt oder wie jetzt ein neuer PC mit einem anderen BS gestartet wird.


    Ausserdem lege ich mir im TB für jedes Konto 2 Adressbücher zu: ein persönliches und eine Blacklist. Die sichere ich und importiere sie dann jeweils in die Mailkonten.

    Ich hatte am Freitag nach dem Hochfahren das Problem, dass sich die Auflösung für den Monitor selbstständig auf 800x600 verändert hatte und bei den Einstellungen nicht die 2048x1152 (empfohlen) sondern nur 1920x1080 zur Verfügung standen. (Einstellung Breitbild 16:9)
    Ausserdem war der Name meines SyncMaster 2343NW in der Anzeige verschwunden.


    Habe dann den neuesten NVidia-64bit-Treiber installiert und seitdem keine Probleme mehr.


    Die 32bit-Version hatte ich versehentlich geladen, die konnte ich aber auf meinem 64bit Win7 nicht installieren.


    Hallo Pennywise,


    mein PC ist neu und es geht mir beim deaktivieren der Dienste nicht um die Schnelligkeit, sondern wie bei allen anderen BS um das deaktivieren oder die manuelle Einstellung von unnötigen Diensten, die du zum Teil schon genannt hast.


    Die Updates lasse ich zwar laden, aber nicht automatisch installieren. Die Warteschleife und Fehlerberichterstattung werden auch immer deaktiviert.
    Ich weiß aber, dass es noch mehr Dienste gibt, die ich bei XP auf manuell eingestellt, oder deaktiviert habe.


    Ich bin mit meiner Startzeit von ca. 20 bis 30 sek. durchaus zufrieden, denn XP hat wesentlich länger gebraucht.


    LG und Gute N8
    wally

    Da ich seit dem Start meines BS, öfter das Popupfenster Erkennung interaktiver Dienste hatte, danach der Browser, oder ein Programm nicht mehr reagierte, habe ich mich mal schlau gemacht und danach diesen Dienst deaktiviert.


    Ausserdem auch den Windows Defender, denn der ist für meinen Begriff überflüssig, da meine BS seit Jahren jeweils mit Winpatrol, Ad Aware und AntiVir ausreichend geschützt sind und waren.


    Kennt jemand von euch noch mehr überflüssige Dienste, (in Win7) die nicht benötigt werden und keine Abhängigkeiten haben?

    Ich kann das Programm für die Fax-Software (Fax aus meinem Postfach versenden) nicht installieren, denn es wird mir immer die Fehlermeldung gebracht.


    Heißt das jetzt, dass ich das generell nur noch vom NB (XP) aus tun kann?


    Oder funktioniert es trotzdem?


    Ich bin etwas irritiert, denn 32-Bit-Programme werden doch unter (x86) installiert?


    Könnte mich mal jemand aufklären bitte, :danke: im Voraus für eure Antworten, egal wie sie ausfallen.

    Heute habe ich mir die Zeit genommen um eine Gesamtsicherung (4 DVD's) sowie eine Reparatur-CD zu erstellen, denn noch ist mein PC ja fast jungfräulich.


    Danach habe ich ein bischen gestöbert und dabei die Mini-Anwendungen entdeckt.


    Hatte aber vorher schon die Uhr und einen Kalender in die Bitte melden Sie sich an, um diesen Link zu sehen. integriert.


    Und in der Taskleiste kann ich jetzt wieder wie bei XP sehen, welche Fenster ich offen habe.

    Wir benötigten einen neuen PC und da ich die Auswahl zwischen einem X-Factor mit 2 GB Arbeitsspeicher/XP und dem Packard Bell mit 4GB/Win7 hatte, habe ich mich für Win 7 entschieden, da ich dieses BS schon vorher haben wollte.


    Bei mir laufen einige Programme unter X86 mit 32bit, aber 2 Spiele bekomme ich trotz Programm-Kompatibilitäts-Versuchen nicht zum laufen. Naja, die sind ja noch auf dem Netbook und dem Vorgänger-PC.


    Im großen und ganzen bin ich schon zufrieden, aber....


    das Startmenü ist sehr gewöhnungsbedürftig und gefällt mir überhaupt nicht.

    Hallo,


    habe seit Freitag einen neuen PC von Packard Bell mit Win 7 x64 (komischerweise zeigt mir Everest aber Vista als BS an)


    Nach einigen Startschwierigkeiten (2 Spiele kriege ich nicht installiert und für die alte Webcam gibt es keinen Treiber) komme ich ganz gut zurecht. Sogar mein TuneUp 2010 funktioniert.


    Mich stört nur diese dusselige Suchleiste unter dem Startmenü. Weiß jemand von euch, wie ich die entfernen kann?


    Bin für jeden Hinweis dankbar:danke:



    OT:
    Muss mich bei jedem Besuch der Seite neu anmelden.!! Ist das neu?

    HI
    bitte wie kann man eine CLP datei in eine bmp oder jepeg umwandeln.
    weis das jemand?


    gruß an alle
    rider


    Du kannst das auch online über Bitte melden Sie sich an, um diesen Link zu sehen. machen.

    Ich hatte dieses Problem auch und nach der Treiberinstallation den Fehler "SndVol32.exe kann nicht ausgeführt werden".


    Dieser Artikel Bitte melden Sie sich an, um diesen Link zu sehen. hat mir geholfen.


    Jetzt ist alles wieder da.

    Ich versuche seit dem 18ten abends die gekaufte Bluesoleil-Software über das aktivierungtool am PC zu aktivieren. Da ich bei der Eingabe des Links am PC immer Zeitüberschreitung habe, wollte ich es am Laptop damit probieren.


    Dort erscheint aber immer der Hinweis, das diese dll fehlt.

    Ich wollte grade auf dem Laptop ein Activierungstool von Bluesoleil ausführen, kann es aber nicht, da BsSDK.dll fehlt.


    Woran liegt das?